推奨環境

recommended environment

エクスモーションホームページ(以下「本ホームページ」といいます)では、より安全で快適にご利用いただくために下記のプラウザ、あるいはプラグインなどが必要です。ご利用のソフトウェアのバージョンをご確認の上、ダウンロードしてください。

推奨OSおよびウェブブラウザ

● Windows (XP・Vista) をお使いの場合
Microsoft Internet Explorer 6.0以上
Mozilla Firefox 1.5以上
● Macintosh (Mac OS X 10.1以上) をお使いの場合
Mozilla Firefox 1.5以上
Safari 2.0以上

※そのほかプレビューリリースやベータ版なども、動作保証対象外とさせていただきます。

プラグインなど

本ホームページ内の一部のページでは、Adobe Flash Player (Flash Player 8.0以上)が必要となります。下記のバナーをクリックするとダウンロードサイトへリンクされます。

GET ADOBE FLASH PLAYER

また、PDFファイルを閲覧・印刷する場合にはAdobe Reader (Acrobat Reader 7.0以上)が必要となります。下記のバナーをクリックするとダウンロードサイトへリンクされます。

GET ADOBE READER

pagetop